EndNote

Helen Bond, Carolyn Smith

helen.bond@bodleian.ox.ac.uk

carolyn.smith@bodleian.ox.ac.uk
Aims

✓ Understand the main features and benefits of reference management software
✓ Import references from different sources into EndNote
✓ Manage your references
✓ Insert citations into documents
✓ Create a bibliography/reference list
Why reference?

Why do we need to reference?

Credit authors for their research

Avoid plagiarism
What do I need to reference?

Books
Journals
Lectures
Theses
Emails
Conversations
Data
Websites
Reference management software - Benefits

Staying organised
- Stores information about books and papers you may want to cite in one place

Saving time
- Formats your in-text citations, footnotes and bibliographies
- Allows you to switch citation styles easily
What does it do...

Collects & stores your references

Insert references into documents & create bibliographies

Most databases allow you to send information directly to your reference manager (...no need for manual data entry)

You can also:
- store full text articles and your own notes
- share references with others

Formats your references using you chosen citation style (and allows you to switch style easily)
Software options...
Which one is best?

http://libguides.bodleian.ox.ac.uk/reference-management

### Managing your references: Comparison Tables

**Subjects:** Information and Research Skills, Referencing and reference management

<table>
<thead>
<tr>
<th>Pros</th>
<th>RefWorks</th>
<th>EndNote</th>
<th>EndNote online</th>
<th>Zotero</th>
<th>Mendeley</th>
<th>Wizdom.ai</th>
<th>Papers</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>RefWorks</strong></td>
<td>This information refers to New RefWorks - click here for further information. Large number of citation styles Bodleian Libraries subscription provides free access for University members including alumni Access your library from any computer with an internet connection Supports MS Word and Google Docs</td>
<td>Copes well with a very large library iPad App Large number of citation styles Journal abbreviation recognition Word Processor plug-in compatible with MS Word, Apache OpenOffice and Pages</td>
<td>Works very well with Web of Science / Web of Knowledge</td>
<td>iPad/iPhone/Android apps Useful tools for creating references from websites Extend functionality using plug-ins</td>
<td>iPad/iPhone/Android apps Social networking Collaborative pdf annotation / notes Mendeley papers catalogue</td>
<td>IPhone/Android apps Simple interface Import references from PDF, RIS, BibTeX or other reference management software Web and desktop interface</td>
<td>PDF annotation Social network iPad/iPhone apps Large number of citation styles</td>
</tr>
<tr>
<td><strong>Cons</strong></td>
<td>Very limited offline access Not compatible with Linux Need to purchase the software</td>
<td>Not compatible with Linux</td>
<td>Limited free storage space (300 MB)</td>
<td>Syncing of desktop application to web account NOT automatic</td>
<td>Limited free personal storage space (2 GB) and maximum of 5000 references</td>
<td>Limited free personal storage space (2 GB) and maximum of 5000 references</td>
<td>Need to purchase the software Not compatible with Linux</td>
</tr>
</tbody>
</table>
ENDNOTE
EndNote: features

Desktop based software

Free installation on Oxford University owned computers

Need to pay for licensed copy in order to install on personal computer

EndNote Online offers access to references when away from personal computer

Works well with MS Word (for Windows and Mac) and LibreOffice Writer but does not work with other word processors

Available as app on iPad
EndNote versions

EndNote X8
EndNote versions

EndNote X9
SETTING UP ENDNOTE
Setting up EndNote

Need to purchase licensed copy of EndNote to install on personal laptop/computer

Bilaney Consultants [https://www.bilaney-consultants.co.uk/endnote-chest](https://www.bilaney-consultants.co.uk/endnote-chest)
Setting up EndNote Online

EndNote Online gives free access to references when away from personal computer.

Syncs with your desktop version of EndNote.

Register at:
https://access.clarivate.com/login?app=endnote

Do not recommend using EndNote Online on its own.
Setting up EndNote Online

Go to https://access.clarivate.com/login?app=endnote

- Click on Register
- Enter email address, password and name
- Activate account via email
Synching EndNote Online with desktop version

• First, set up an EndNote Library.
• Click File > New.
Synching EndNote Online with desktop version

• A pop up box will appear prompting you to save ‘My EndNote Library’ to the desktop. Click Save.
Synching EndNote Online with desktop version

• Click **Edit > Preferences**
• Click **Sync > Enable Sync**
• Type in email address and password used to create EndNote Online account. Click **OK**
Practice using task sheet

Sign up for an EndNote Online account.
Synch with desktop version of EndNote.

Handouts also online at:
https://libguides.bodleian.ox.ac.uk/workshops/Endnote-handouts
ADDING REFERENCES
Options for adding references

1. Export references from databases (works for most but not all databases)
2. Import references from databases using saved files – usually in plain text format with tagged fields. (Use for Bibliography of British and Irish History and COPAC)
3. Use the browser plug in
4. Drag and Drop PDFs into EndNote
5. Enter references manually
ADDING REFERENCES FROM DATABASES (E.G. EBSCO)
Direct export e.g. from EBSCO (1)

1. Go to SOLO (http://solo.bodleian.ox.ac.uk) or Databases A-Z (https://libguides.bodleian.ox.ac.uk/az.php) and find an EBSCO database e.g. Historical Abstracts.
2. Conduct a search.
3. To add multiple articles to EndNote at once click Add to Folder icon.
3. Go to Folder View, select the records you wish to export, then click on Export (on the right-hand side of the page).

4. Select Direct Export in RIS format and then click Save.
5. The RIS file will automatically be imported into your EndNote library under ‘Imported References’.

Your browser will download the RIS file. Click on the file to open it.
Direct export e.g. from EBSCO (4) (exporting a single item)

Click on one of the titles in your results list to go into the full reference. Click “Export” (and follow the steps for exporting as above)
ADDING REFERENCES FROM GOOGLE SCHOLAR
Exporting items from Google Scholar (1)

1. From the Google Scholar search page, click the menu button then Settings

2. Scroll down to Bibliography manager settings

3. Select to “Show links to import citations into” – choose EndNote from the dropdown menu

4. Save preferences
4. Search results should now offer the option to Import to EndNote.

Note: this has to be done individually as there is no “mark records” option.

5. An ENW file is created. It may open automatically Otherwise open the file manually from your browser or files. The references will be imported into your EndNote library under ‘Imported References’.
EXPORTING RECORDS FROM SOLO
Exporting items from SOLO (1)

1. Login to **SOLO** using your **Single Sign On**
2. Search **SOLO** and mark some results by clicking the **pin** next to the item. They will save to ‘Favourites’
3. Access your **Favourites** for a list all of the records you have marked
4. **Select** the items you want to export.

5. Click the “‘Push to’ actions” three-dot icon and select EndNote.
Exporting items from SOLO (3)

6. Alternatively, to export a single record, click the three-dot export button.

7. Choose **EndNote**.
8. EndNote Online will open (you may have to login) and you get a message saying how many records have been imported.
Practice using task sheets
https://libguides.bodleian.ox.ac.uk/workshops/Endnote-handouts

- SOLO
- Google Scholar

<table>
<thead>
<tr>
<th>Medicine/sciences</th>
<th>Humanities</th>
</tr>
</thead>
<tbody>
<tr>
<td>PubMed</td>
<td>JSTOR</td>
</tr>
<tr>
<td>Web of Science</td>
<td>Web of Science</td>
</tr>
<tr>
<td>OVID</td>
<td>EBSCO</td>
</tr>
<tr>
<td>Scopus</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Social Sciences</th>
<th>English Literature/Modern</th>
</tr>
</thead>
<tbody>
<tr>
<td>Web of Science</td>
<td>Languages and</td>
</tr>
<tr>
<td>EBSCO</td>
<td>Literature/Linguistics</td>
</tr>
<tr>
<td>ProQuest</td>
<td>JSTOR</td>
</tr>
<tr>
<td>Scopus</td>
<td>MLA</td>
</tr>
</tbody>
</table>
IMPORTING RECORDS WHEN THERE IS NO DIRECT EXPORT OPTION
Import filters

Some databases do not include export to EndNote. However, you may be able to use an “import filter”

1. In the database: save the references to your computer as a txt, bib or ris file or in “refworks tagged format”. Make sure you know where you have save them (e.g. on your Desktop or in the Downloads folder).
2. In EndNote: **Import > File** then select the file from your computer.
3. Select the relevant import filter.
4. Click **Import**.
Indirect import from Bibliography of British and Irish History (BBIH)

1. Select the items you want to save and click on Export.
2. Change the **file name** to something you will remember.
3. Select **Download** as method of export.
4. Select “**.txt – RefWorks tagged format**”.
5. Click on export, then **save file** to computer. Remember to save it to a location that you will be able to find (e.g. Desktop or Downloads folder).
Indirect import from Bibliography of British and Irish History (BBIH)

Go to EndNote:
6. Click **File > Import > File**
Indirect import from Bibliography of British and Irish History (BBIH)

7. Choose the file from your computer.

8. Under **Import Option**, select **BREPOLIS** and click **Import**.
Indirect import from Bibliography of British and Irish History (BBIH)

You may find that the BREPOLIS import filter is not in your default list of import filters, in which case you need to add it.

Click Edit > Import Filters > Open Filter Manager
Indirect import from Bibliography of British and Irish History (BBIH)

Select BREPOLIS from the list of import filters and click the ‘x’ to close the window.
‘CAPTURE REFERENCE’ PLUGIN
Capture Reference plugin (1)

It is possible to install a plugin on your browser so that you can save webpages to EndNote. To install the plugin:

1. Sign into EndNote Online and click Downloads.
2. Drag and drop the Capture Reference button into your favourites bar.
4. The **Capture Reference** plugin is now installed in your browser and visible in the favourites bar.

5. When you would like to save a webpage or results from a database search, click **Capture Reference** in your browser.
5. Within your browser an EndNote pop-up box appears with bibliographical details of the webpage. Select to save the reference to EndNote and click Save To.

6. Your browser will download the RIS file. Click on the file to open it. The reference will automatically be imported into EndNote under **Imported References**.
ADDING REFERENCES BY DRAG & DROP
Adding references by drag & drop

You can drag and drop full text articles and other documents that you have saved to your computer into EndNote.
Adding references by drag & drop

When you drag and drop a document, EndNote will try to find matching bibliographic information and add it to your EndNote Library. Note:

• Does not work for all documents (most likely to work for PDFs of articles)
• Bibliographic data may include errors. Check your data and make changes as necessary.
ADDING REFERENCE MANUALLY
Adding reference manually (1)

1. Click on the button in the toolbar:

2. Choose a material type from the drop down menu.
Adding reference manually (2)

3. Choose a material type from the drop down menu (e.g. journal article, book, thesis, web page etc.)

**Note** - There are several different types of ‘Book’
- "Book" = standard book by one or more authors
- "Edited Book" = edited collection of chapters/essays by multiple authors
- "Book, Section" = Chapter
5. Fill in the form. Try to fill in as many fields as you can!
Practice using task sheets

Handouts also online at
https://libguides.bodleian.ox.ac.uk/workshops/Endnote-handouts

1. Bibliography of British and Irish History
2. Adding and using the “Capture reference” plugin
3. Adding PDFs via drag and drop
4. Add reference manually
Looking after your references

ADDING NOTES AND DOCUMENTS, EDITING AND DE-DUPLICATING REFERENCES
To attach a document, click on the **attachment icon** at the top of the editing pane and navigate to your saved document or drag and drop the file.

To add personal notes click in the **Research Notes** field.
Editing references

Some records will need editing, especially from SOLO

If you do not edit your records this may lead to errors in your bibliographies and citations
Edited References

- If the item is edited rather than authored change the reference type from **Book** to **Edited Book**
- If you do not do this, EndNote may erroneously give the editor as an author or list the book as anonymous
Edited collections

Citing a chapter in an edited collection: change the reference type to **Book Section**
Edited collections

Author and Title fields must be entered manually.

You can avoid manually entering Editor and Book Title by cutting and pasting the information.
Editing SOLO records: authors

Authors: additional information such as birth/death dates should be deleted.

Works by multiple authors: authors may be missing. If so, add authors manually.

– Add as: surname, first names (or initials)

– One author per line:

  Smith, M.F.

  Jones, Barry W.
Creating Groups

1. Click **Groups > Create Group**

2. Type the name for your group
Moving references into groups

Method 1

Click **Groups** > **Add References To**

Select the group you would like to move the references to
Moving references into groups

Method 2

Select references from your library

Right click

Click **Add References To**

Select the group you would like to move the references to
Smart groups

Created using search strategies (keywords, authors etc.)

EndNote automatically puts references from a catalogue or database into a smart group if they match the search criteria.
Creating Smart Groups

Click **Groups > Create smart group**

Enter search criteria and click **Save**
Finding duplicate references

Click References > Find Duplicates
Finding duplicates

Decide which record to keep and click Keep This Record
Practice using task sheets

Handouts also online at
https://libguides.bodleian.ox.ac.uk/workshops/Endnote-handouts

1. Creating groups
2. Finding duplicates
3. Editing a reference and adding personal notes and files
4. Dealing with books: adding chapters
Cite While You Write

• To add citations to Word processed documents, use the EndNote word plug in Cite While You Write.
• Available for Word (for Windows and Mac).
• The plugin will automatically be added to Word when you purchase and download EndNote.
• Appears in ribbon across top of Word.
Adding a citation in Word (1)

- Choose EndNote from the ribbon.

- Choose a citation style from the drop down menu. Click **Select another style** to see more options.
Adding a citation (2)

• Place your cursor where the citation is to be inserted and click **Insert citation > Insert new**
Adding a citation (3)

- This will open a dialogue box. Find the relevant citation(s) by searching.

- Click the relevant citation and click Insert.
• Alternatively, you can browse your references in EndNote, return to Word and click **Insert selected citation(s)**.

Highlight the reference in EndNote.
Adding a citation (5)

Click **Insert selected citation(s)** in Word. Word will recognise the citation you selected in EndNote.
Adding a citation (6)

• NB. If you are using a footnote style, you will first need to click **References > Insert footnote**, then move over to the EndNote tab in the ribbon to insert the reference.
Adding page numbers to a citation

• Click the reference you would like to add page numbers to so it is highlighted grey.

The Red and the Black was a fantastic book written by Stendhal [Beyle, 1877]

• Click **Edit & manage citations**.
Adding page numbers to a citation

• A pop up box will appear. Add the page number(s) in the Pages box.
Adding page numbers to a citation

• The page number will appear in the reference.

The Red and the Black was a fantastic book written by Stendhal (Beyle, 1877, p. 31)
CREATING BIBLIOGRAPHIES IN ENDNOTE
Creating a bibliography using WnC

Bibliography

• EndNote automatically creates a bibliography at the end of the document as you insert citations.
• However, you may like to organise the bibliography differently, e.g. primary and secondary resources.

Click

Categorize

References >

Configure

Categories

Click Categorize References > Configure Categories
Bibliography

• A pop up box will appear. Drag and drop references into the ‘Primary’ and ‘Secondary’ headings already available.
Your bibliography will now be organised by category.

The Red and the Black was a fantastic book written by Stendhal

Primary
https://doi.org/10.4103/1673-5374.245467.

Secondary
Saving a copy of your library

It is a good idea to save a copy of your library in case anything happens to your computer.

Click **File > Save a Copy...**
Keeping EndNote up to date

It is important to keep EndNote up to date. Fixes for problems are released.

Click Help > Check for Updates
Help with EndNote

✓ Use Help from the EndNote menu or F1

✓ Official EndNote tutorials
  http://clarivate.libguides.com/endnote_training/home

✓ Local help is available by emailing
  reference-management@bodleian.ox.ac.uk
Practice using task sheets

Handouts also online at
https://libguides.bodleian.ox.ac.uk/workshops/Endnote-handouts

1. Insert citations using Cite While You Write
2. Change citation style
3. Insert page numbers to citations
4. Edit how the bibliography is displayed